

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">

<html>



<head>
<title>Beazley and Rainprotection Insurance Partner to Offer 'Inability to Attend' Coverage to Event Organizers</title>
<link rel="alternate" type="application/rss+xml" title="Exhibitor News Network" href="http://www.exhibitoronline.com/r630/ExhibitorNewsNetwork.xml" />

<meta name="description" content="Beazley, a leading specialist event cancellation insurer, has partnered with Rainprotection Insurance to offer event organizers protection against the administrative burden and associated fees of proc..." />
<meta property="og:title" content="Beazley and Rainprotection Insurance Partner to Offer 'Inability to Attend' Coverage to Event Organizers" />
<meta property="og:description" content="Beazley, a leading specialist event cancellation insurer, has partnered with Rainprotection Insurance to offer event organizers protection against the administrative burden and associated fees of proc..." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="EXHIBITOR Online" />
<meta property="og:URL" content="http://www.exhibitoronline.com/news/article.asp?ID=17174" />

<meta property="og:image" content="http://www.exhibitoronline.com/images/ExhibitorLogo-250x250.jpg" />
<meta name="twitter:image" content="http://www.exhibitoronline.com/images/ExhibitorLogo-250x250.jpg">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@exhibitor">
<meta name="twitter:title" content="Beazley and Rainprotection Insurance Partner to Offer 'Inability to Attend' Coverage to Event Organizers">
<meta name="twitter:description" content="Beazley, a leading specialist event cancellation insurer, has partnered with Rainprotection Insurance to offer event organizers protection against the administrative burden and associated fees of proc...">


<link rel="canonical" href="http://www.exhibitoronline.com/news/article.asp?ID=17174" />





<meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
<meta http-equiv="Content-Language" content="en-us" />
<meta name="Copyright" content="Copyright (c) Exhibitor Publications Inc." />
<meta name="keywords" content="exhibitor, EXHIBITOR magazine, exhibit, event, trade show, convention, exhibits, events, trade shows, conventions, Exhibitor Show, EXHIBITORLIVE, CTSM, Certified Trade Show Marketer, certification, FastTrak, eTrak, event planning, event planner, event marketing, expositions, corporate events, corporate event, exhibiting, event measurement, event management" />

<meta property="fb:pages" content="32536984994" />

<link rel="alternate" type="application/rss+xml" title="Exhibitor News Network" href="http://www.exhibitoronline.com/r630/ExhibitorNewsNetwork.xml" />

<link href="/stylesheets/reDesign.css" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://fast.fonts.net/jsapi/c9723026-be20-4702-b91d-a0547302793a.js"></script>

<script type="text/javascript" src="/Scripts/jquery.min.js"></script>
<script type="text/javascript" src="/Scripts/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="/Scripts/jquery.cycle.all.min.js"></script>
<script type="text/javascript" src="/Scripts/jquery.easing.1.3.js"></script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type="text/javascript">
	function _gaLt(event) {

		/* If GA is blocked or not loaded, or not main|middle|touch click then don't track */
		if (!ga.hasOwnProperty("loaded") || ga.loaded != true || (event.which != 1 && event.which != 2)) {
			return;
		}

		var el = event.srcElement || event.target;

		/* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
		while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
			el = el.parentNode;
		}

		/* if a link with valid href has been clicked */
		if (el && el.href) {

			var link = el.href;

			/* Only if it is an external link */
			if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)) {

				/* Is actual target set and not _(self|parent|top)? */
				var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;

				/* Assume a target if Ctrl|shift|meta-click */
				if (event.ctrlKey || event.shiftKey || event.metaKey || event.which == 2) {
					target = "_blank";
				}

				var hbrun = false; // tracker has not yet run

				/* HitCallback to open link in same window after tracker */
				var hitBack = function () {
					/* run once only */
					if (hbrun) return;
					hbrun = true;
					window.location.href = link;
				};

				if (target) { /* If target opens a new window then just track */
					ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search
                    );
				} else { /* Prevent standard click, track then open */
					event.preventDefault ? event.preventDefault() : event.returnValue = !1;
					/* send event with callback */
					ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search, {
                        	"hitCallback": hitBack
                        }
                    );

					/* Run hitCallback again if GA takes longer than 1 second */
					setTimeout(hitBack, 1000);
				}
			}
		}
	}

	var _w = window;
	/* Use "click" if touchscreen device, else "mousedown" */
	var _gaLtEvt = ("ontouchstart" in _w) ? "click" : "mousedown";
	/* Attach the event to all clicks in the document after page has loaded */
	_w.addEventListener ? _w.addEventListener("load", function () { document.body.addEventListener(_gaLtEvt, _gaLt, !1) }, !1)
        : _w.attachEvent && _w.attachEvent("onload", function () { document.body.attachEvent("on" + _gaLtEvt, _gaLt) });
</script>

<script type="text/javascript">

	$(document).ready( function () {

	var $window = $(window),
    _scrollCheckDelay = null,
	 _atBottomOfPage = false;
 
$window.on('scroll', function ( e ) {
 
      if ( !_scrollCheckDelay && !_atBottomOfPage ) {
 
         _scrollCheckDelay = setTimeout(function () {
				
				var docViewBottom = $window.scrollTop() + $window.height();

				if (docViewBottom + 200 > $( document ).height() ) {
					_atBottomOfPage = true;
					$.post("/recordBottom.asp?url=" + window.location.href);
				}

            _scrollCheckDelay = null;
 
         }, 300);
      }
 
   });




	});

</script>
</head>


<body>

<!-- header include start -->


<div id='div-gpt-ad-1432651110455-8' align="center" style="margin-left:auto; margin-right:auto; margin-bottom:5px; border-left:53px solid #FFFFFF; border-right:53px solid #FFFFFF;width:1230px;height:110px;">
  <script type='text/javascript'>
  	googletag.cmd.push(function () {
  		googletag.pubads().display('/9404765/news-section-superleaderboard', [1230, 110], 'div-gpt-ad-1432651110455-8');
  	});
  </script>
</div>



<!-- header container -->
<div style="width:1336px;margin-left:auto;margin-right:auto;"> 
  
  <!-- FULL CONTAINER START-->
  <div style="position:relative; margin:0px auto; width:1230px; border-left:53px solid #FFFFFF; border-right:53px solid #FFFFFF;">

    <table width="1230" cellspacing="0" cellpadding="0">
      <tr>
        <td colspan=3><img src="/images/misc/clearSpacer.png" style="display:block;" width="1230" height="1" /></td>
      </tr>
      <tr>
        <td><img src="/images/misc/clearSpacer.png" style="display:block;" width="334" height="35" /></td>
        <td><img src="/images/misc/clearSpacer.png" style="display:block;" width="441" height="35" /></td>
        <td><img src="/images/misc/clearSpacer.png" style="display:block;" width="335" height="35" /></td>
      </tr>
      <tr>
        
        
        <td align="left" valign="top">
        <span class="whatsHappeningNow museoSans700" style="line-height:30px;color:#F00;">WHAT'S HAPPENING NOW:<br /></span>


<div id='div-gpt-ad-1378594416100-0' style="width:350px;height:100px;">
  <script type='text/javascript'>
  	googletag.cmd.push(function () {
  		googletag.pubads().display('/9404765/Whats-Happening-Now', [350, 100], 'div-gpt-ad-1378594416100-0');
  	});
  </script>
</div>

<!--
			<a href="/fasttrak" style="display:block; text-decoration:none;color:Black;">
		     <span class="newsFont museoSans300">
			  EXHIBITOR<i>FastTrak</i> Registration is Open<br />Choose from 84 sessions in four cities</span>
			</a>
-->
        </td>
        
        <td align="center"><a href="/index.asp"><img src="/images/headerImages/EXHIBITORLogo.jpg" border="0" style="display:block; margin-top:4px;" /></a></td>

        <td align="right" valign="top" style="padding-top:5px;">
        
        <!-- SEARCH BAR -->
		  
        <form id="form1" name="form1" method="GET" action="/topics/search.asp">
	        <input class="searchFont museoSans500" type="text" name="searchterm" id="searchterm" value="Search" onfocus="if (this.value=='Search') this.value='';" onblur="if (this.value=='') this.value='Search';" />
        </form>
          
          <!--SUBSCRIBE--> 
          <a href="/magazine/subscribe-fork.asp" class="signInSubscribe museoSans700">SUBSCRIBE TO MAGAZINE</a> <br />
          
          <!--SOCIAL MEDIA BUTTONS-->
          
          <table width="153" border="0" cellspacing="0" cellpadding="0" style="margin-top:6px;padding-left:5px;">
            <tr>
              <td align="left"><a href="http://www.facebook.com/ExhibitorMediaGroup" target="_blank"><img src="/findit/images/socialmediaicons/facebook.png" width=24 border="0" /></a></td>
              <td align="left"><a href="http://www.twitter.com/Exhibitor" target="_blank"><img src="/findit/images/socialmediaicons/twitter.png" width=24 border="0" /></a></td>
              <td align="left"><a href="http://www.linkedin.com/groups?gid=872507" target="_blank"><img src="/findit/images/socialmediaicons/linkedin.png" width=24 border="0" /></a></td>
              <td align="left"><a href="http://www.pinterest.com/exhibitor/" target="_blank"><img src="/findit/images/socialmediaicons/pinterest.png" width=24 border="0" /></a></td>
              <td align="left"><a href="http://www.youtube.com/user/ExhibitorEducation" target="_blank"><img src="/findit/images/socialmediaicons/youTube.png" width=24 border="0" /></a></td>
            </tr>
          </table></td>
      </tr>
      <tr>
        <td colspan="3" style="border-top:1px solid #999999; border-bottom:1px solid #999999;">
        
         
         <table width="950" border="0" cellspacing="0" cellpadding="0" align="center">
            <tr>

					
    <td align="center"><a class="museoSans500" style="color:#000000; text-decoration:none; font-size:15px; line-height:30px; padding-left:15px; padding-right:15px; display:block;" href="/topics">Topics</a></td>
					
    <td align="center"><a class="museoSans500" style="color:#000000; text-decoration:none; font-size:15px; line-height:30px; padding-left:15px; padding-right:15px; display:block;" href="/magazine">Magazine</a></td>
					
    <td align="center"><a class="museoSans500" style="color:#000000; text-decoration:none; font-size:15px; line-height:30px; padding-left:15px; padding-right:15px; display:block;" href="/findit">Find It</a></td>
					
    <td align="center"><a class="museoSans500" style="color:#000000; text-decoration:none; font-size:15px; line-height:30px; padding-left:15px; padding-right:15px; display:block;" href="/live">EXHIBITOR<i>LIVE</i></a></td>
					
    <td align="center"><a class="museoSans500" style="color:#000000; text-decoration:none; font-size:15px; line-height:30px; padding-left:15px; padding-right:15px; display:block;" href="/etrak">eTrak</a></td>
					
    <td align="center"><a class="museoSans500" style="color:#000000; text-decoration:none; font-size:15px; line-height:30px; padding-left:15px; padding-right:15px; display:block;" href="/fasttrak">FastTrak</a></td>
					
    <td align="center"><a class="museoSans500" style="color:#000000; text-decoration:none; font-size:15px; line-height:30px; padding-left:15px; padding-right:15px; display:block;" href="/ctsm">Certification</a></td>
					
    <td align="center"><a class="museoSans500" style="color:#000000; text-decoration:none; font-size:15px; line-height:30px; padding-left:15px; padding-right:15px; display:block;" href="/awards">Awards</a></td>
					
    <td align="center"><a class="museoSans500" style="color:#ff0000; text-decoration:none; font-size:15px; line-height:30px; padding-left:15px; padding-right:15px; display:block;" href="/news">News</a></td>
					
    <td align="center"><a class="museoSans500" style="color:#000000; text-decoration:none; font-size:15px; line-height:30px; padding-left:15px; padding-right:15px; display:block;" href="/advertising">Advertise</a></td>

            </tr>
          </table>
          
          
          </td>
      </tr>
    </table>
  </div>

<!-- FULL CONTAINER END-->  

<!-- header end -->





<div>

<div style="margin-left:auto; margin-right:auto; width:1230px; vertical-align:top;">
<table width="100%" border="0" cellpadding="0" cellspacing="0" style="background-color:#D7D7D7; border-top:2px solid #a0a0a0;">
  <tr>
    <td style="float:left;padding:0px;">
    <a href="/news/index.asp" style="color:White; text-decoration:none; outline:0;display:block;">
	 <div class="museoSans500" style="padding:18px 2px 18px 12px; font-size:18px; height:auto; line-height:20px; color:#FFFFFF; background-color:#ff2501;">News</div>
	 </a>
    </td>

    <td style="float:left;padding:0px;"><img src="/images/levels/level1Arrow.png" border=0 /></td>

	 
    <td style="float:left;">
	 <a class="museoSans500" href="index.asp" style="color:#000000; text-decoration:none; outline:0; display:block;">
	 <div class="museoSans500" style="width:auto; padding:8px 18px 0px 10px; height:46px; font-size:15px; line-height:20px; color:#000000;">Breaking<br>News</div>
	 </a></td>
	
    <td style="float:left;">
	 <a class="museoSans500" href="index.asp?cat=Sponsored+Content" style="color:#000000; text-decoration:none; outline:0; display:block;">
	 <div class="museoSans500" style="width:auto; padding:8px 18px 0px 10px; height:46px; font-size:15px; line-height:20px; color:#000000;">Sponsored<br>Content</div>
	 </a></td>
	
    <td style="float:left;">
	 <a class="museoSans500" href="index.asp?cat=Associations%2FPress" style="color:#000000; text-decoration:none; outline:0; display:block;">
	 <div class="museoSans500" style="width:auto; padding:8px 18px 0px 10px; height:46px; font-size:15px; line-height:20px; color:#000000;">Associations/<br>Press</div>
	 </a></td>
	
    <td style="float:left;">
	 <a class="museoSans500" href="index.asp?cat=Awards" style="color:#000000; text-decoration:none; outline:0; display:block;">
	 <div class="museoSans500" style="width:auto; padding:8px 18px 0px 10px; height:46px; font-size:15px; line-height:20px; color:#000000;">Awards</div>
	 </a></td>
	
    <td style="float:left;">
	 <a class="museoSans500" href="index.asp?cat=Company+News" style="color:#000000; text-decoration:none; outline:0; display:block;">
	 <div class="museoSans500" style="width:auto; padding:8px 18px 0px 10px; height:46px; font-size:15px; line-height:20px; color:#000000;">Company<br>News</div>
	 </a></td>
	
    <td style="float:left;">
	 <a class="museoSans500" href="index.asp?cat=International" style="color:#000000; text-decoration:none; outline:0; display:block;">
	 <div class="museoSans500" style="width:auto; padding:8px 18px 0px 10px; height:46px; font-size:15px; line-height:20px; color:#000000;">International</div>
	 </a></td>
	
    <td style="float:left;">
	 <a class="museoSans500" href="index.asp?cat=New+Products" style="color:#000000; text-decoration:none; outline:0; display:block;">
	 <div class="museoSans500" style="width:auto; padding:8px 18px 0px 10px; height:46px; font-size:15px; line-height:20px; color:#000000;">New<br>Products</div>
	 </a></td>
	
    <td style="float:left;">
	 <a class="museoSans500" href="index.asp?cat=People" style="color:#000000; text-decoration:none; outline:0; display:block;">
	 <div class="museoSans500" style="width:auto; padding:8px 18px 0px 10px; height:46px; font-size:15px; line-height:20px; color:#000000;">People</div>
	 </a></td>
	
    <td style="float:left;">
	 <a class="museoSans500" href="index.asp?cat=Shows+%26+Events" style="color:#000000; text-decoration:none; outline:0; display:block;">
	 <div class="museoSans500" style="width:auto; padding:8px 18px 0px 10px; height:46px; font-size:15px; line-height:20px; color:#000000;">Shows<br>& Events</div>
	 </a></td>
	
    <td style="float:left;">
	 <a class="museoSans500" href="index.asp?cat=Venues+%26+Destinations" style="color:#000000; text-decoration:none; outline:0; display:block;">
	 <div class="museoSans500" style="width:auto; padding:8px 18px 0px 10px; height:46px; font-size:15px; line-height:20px; color:#000000;">Venues<br>&amp;&nbsp;Destinations</div>
	 </a></td>
	
    <td style="float:left;">
	 <a class="museoSans500" href="index.asp?cat=EXHIBITOR+News" style="color:#000000; text-decoration:none; outline:0; display:block;">
	 <div class="museoSans500" style="width:auto; padding:8px 18px 0px 10px; height:46px; font-size:15px; line-height:20px; color:#000000;">EXHIBITOR<br>News</div>
	 </a></td>
	

  </tr>
</table>
</div>

</div>



<!-- CONTAINER START-->


<div style="position:relative; margin: 0pt auto; width: 1230px; height:100%; border-top:28px #FFFFFF solid;">



<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td><img src="/images/misc/clearSpacer.png" width="330" height="1"></td>
    <td><img src="/images/misc/clearSpacer.png" width="570" height="1"></td>
    <td><img src="/images/misc/clearSpacer.png" width="330" height="1"></td>
  </tr>
  <tr>
    <!-- LEFT-SIDE CONTENT START(INSIDE A TABLE CELL) -->
    <td valign="top" style="padding-right:30px;">
   
   
           
    
     <!-- TRENDING NEWS START-->
    <div class="museoSans500" style="width:165px; color:#fff; font-size:12px; background-color:#000; padding:2px 0px; margin-left:11px; text-align:center; line-height:19px; letter-spacing:2px; 	text-transform:uppercase;">trending</div>
	
    <div style="width:278px; height:auto; padding:10px; border-left:1px solid #000000; border-top:1px solid #000000; line-height:20px; margin-bottom:15px;" class="museoSans300">
    

     <span class="museoSans500" style="color:#FF0000; line-height:20px; font-size:13px; letter-spacing:1px;text-transform:uppercase;">Sponsored Content</span><br />
     <span class="museoSans500" style="line-height:26px; font-size:15px;">
     <a href="/news/article.asp?ID=16808" class="blackLinks">Emerging Trade Show Trends to Watch</a>
	  <img src="/images/misc/blackline.jpg" width="275" height="1" style="margin-top:14px; margin-bottom:9px;" />
     </span>

     <span class="museoSans500" style="color:#FF0000; line-height:20px; font-size:13px; letter-spacing:1px;text-transform:uppercase;">
	  Awards
	  </span><br />
     <span class="museoSans500" style="line-height:26px; font-size:15px;">
     <a href="/news/article.asp?ID=17121" class="blackLinks">mg Receives American Web Design Award</a>
	  <img src="/images/misc/blackline.jpg" width="275" height="1" style="margin-top:14px; margin-bottom:9px;" />
     </span>
     
     <span class="museoSans500" style="color:#FF0000; line-height:20px; font-size:13px; letter-spacing:1px;text-transform:uppercase;">
	  Company News
	  </span><br />
     <span class="museoSans500" style="line-height:26px; font-size:15px;">
     <a href="/news/article.asp?ID=17103" class="blackLinks">MCH Group Acquires MC2, a Leading Event Marketing Service Provider in the U.S.</a>
	  <img src="/images/misc/blackline.jpg" width="275" height="1" style="margin-top:14px; margin-bottom:9px;" />
     </span>
     
     <span class="museoSans500" style="color:#FF0000; line-height:20px; font-size:13px; letter-spacing:1px;text-transform:uppercase;">
	  EXHIBITOR News
	  </span><br />
     <span class="museoSans500" style="line-height:26px; font-size:15px;">
     <a href="/news/article.asp?ID=17122" class="blackLinks">EXHIBITOR Magazine Announces Winners of the 31st Annual Exhibit Design Awards</a>
	  <img src="/images/misc/blackline.jpg" width="275" height="1" style="margin-top:14px; margin-bottom:9px;" />
     </span>
     
     <span class="museoSans500" style="color:#FF0000; line-height:20px; font-size:13px; letter-spacing:1px;text-transform:uppercase;">
	  Venues & Destinations
	  </span><br />
     <span class="museoSans500" style="line-height:26px; font-size:15px;">
     <a href="/news/article.asp?ID=17131" class="blackLinks">Three SmithBucklin Client Organization Events Recognized Among Fastest-Growing Trade Shows</a>
	  <img src="/images/misc/blackline.jpg" width="275" height="1" style="margin-top:14px; margin-bottom:9px;" />
     </span>
     
     <span class="museoSans500" style="color:#FF0000; line-height:20px; font-size:13px; letter-spacing:1px;text-transform:uppercase;">
	  Sponsored Content
	  </span><br />
     <span class="museoSans500" style="line-height:26px; font-size:15px;">
     <a href="/news/article.asp?ID=17084" class="blackLinks">New Technology Streamlines Making Great First Impressions</a>
	  <img src="/images/misc/blackline.jpg" width="275" height="1" style="margin-top:14px; margin-bottom:9px;" />
     </span>
     
     <span class="museoSans500" style="color:#FF0000; line-height:20px; font-size:13px; letter-spacing:1px;text-transform:uppercase;">
	  Company News
	  </span><br />
     <span class="museoSans500" style="line-height:26px; font-size:15px;">
     <a href="/news/article.asp?ID=17114" class="blackLinks">New Services, New Faces, New Pricing Model from The Expo Group</a>
	  <img src="/images/misc/blackline.jpg" width="275" height="1" style="margin-top:14px; margin-bottom:9px;" />
     </span>
     
     <span class="museoSans500" style="color:#FF0000; line-height:20px; font-size:13px; letter-spacing:1px;text-transform:uppercase;">
	  Company News
	  </span><br />
     <span class="museoSans500" style="line-height:26px; font-size:15px;">
     <a href="/news/article.asp?ID=17104" class="blackLinks">T3 Expo and the American Chemistry Society Make Chemistry Cool at SXSW</a>
	  <img src="/images/misc/blackline.jpg" width="275" height="1" style="margin-top:14px; margin-bottom:9px;" />
     </span>
     
     <span class="museoSans500" style="color:#FF0000; line-height:20px; font-size:13px; letter-spacing:1px;text-transform:uppercase;">
	  Venues & Destinations
	  </span><br />
     <span class="museoSans500" style="line-height:26px; font-size:15px;">
     <a href="/news/article.asp?ID=17105" class="blackLinks">Quito, Ecuador Breaks Ground on New Convention Center</a>
	  <img src="/images/misc/blackline.jpg" width="275" height="1" style="margin-top:14px; margin-bottom:9px;" />
     </span>
     
      
    </div>

    <!-- TRENDING NEWS END-->

  
    <!-- SUBMIT YOUR NEWS START-->
<div class="museoSans300" style="width:180px; color:#fff; font-size:12px; background-color:#000; padding:2px 0px; margin-left:11px; margin-top:25px; text-align:center; line-height:19px; letter-spacing:2px; text-transform:uppercase;">submit your news</div>

<div><a href="submitnews.asp"><img src="/images/news/gotAStoryAd.jpg" width="300" height="257" border=0></a></div>
	<!--  SUBMIT YOUR NEWS END-->
    
    
      <!-- NEWSLETTER SIGNUP START-->

<div class="museoSans300" style="width:180px; color:#fff; font-size:12px; background-color:#000; padding:2px 0px; margin-left:11px; margin-top:25px; text-align:center; line-height:19px; letter-spacing:2px; text-transform:uppercase;">email newsletter</div>

<div><a href="/newsletters/index.asp"><img src="/images/news/subscribeAd.jpg" width="300" height="257" border=0></a></div>

	<!--  NEWSLETTER SIGNUP END-->
    
    
    
	<!-- LEFT-SIDE CONTENT END -->    
    </td>
    
    
    
    
    
    
    
    <!-- CENTER CONTENT START -->
     <td valign="top">
    
    <div style="margin-top:18px;">
      <span class="museoSans500" style="color:#FF0000; line-height:20px; font-size:14px; letter-spacing:1px;text-transform:uppercase;">Company News</span><br />
     <span class="museoSans700" style="line-height:30px; font-size:26px;">Beazley and Rainprotection Insurance Partner to Offer 'Inability to Attend' Coverage to Event Organizers</span><br />
     
  </div>

  <div style="padding-top:30px;padding-bottom:30px;">
   <!-- facebook -->
<div id="fb-root"></div>
<script>	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'facebook-jssdk'));</script>

<div class="fb-share-button" data-type="button"></div>

<!-- LinkedIn -->
<script src="//platform.linkedin.com/in.js" type="text/javascript">
	lang: en_US
</script>
<script type="IN/Share"></script>

<!-- twitter -->
<a href="https://twitter.com/share" class="twitter-share-button" data-via="exhibitor" data-count="none">Tweet</a>
<script>	!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>



	</div>

<!-- style all the links black underline so they show up in the news text -->
<style>
a:link {text-decoration:underline; color:#000000;}
a:visited {text-decoration:underline; color:#000000;}
a:active {text-decoration:underline; color:#000000;}
a:hover {text-decoration:underline; color:#000000;}
</style>

   <div>
   
   <span class="museoSans500" style="line-height:22px; font-size:15px;">
   <span class="museoSans500" style="color:#F00;">5/25/2017</span><br />
Beazley, a leading specialist event cancellation insurer, has partnered with Rainprotection Insurance to offer event organizers protection against the administrative burden and associated fees of processing ticket refunds for attendees who are no longer able to attend events that are not cancelled or delayed.
<br><br>
The new Inability to Attend product, sold by Rainprotection Insurance and underwritten by Beazley, is designed to assist event organizers in reimbursing attendees who miss events due to reasons outside their control, such as illness, travel issues or a family bereavement. The cost of the coverage can be incorporated into attendee show registration charges at no additional cost to organizers.
<br><br>
Christian Phillips, head of Beazley&rsquo;s US Contingency team, said: &ldquo;It is inevitable that some people may not be able to attend events due to reasons beyond their control. Inability to Attend not only allows event organizers to reimburse these attendee registration costs, but also takes away the headache of managing refunds.&rdquo;
<br><br>
Rob Weber, CEO of Rainprotection Insurance, added: &ldquo;With Inability to Attend insurance, event organizers can protect and enhance their brand image, while retaining their registration revenue and eliminating time consuming administrative tasks.&rdquo; 
<br><br>
Rainprotection Insurance provides liability coverage to the organizers of thousands of events across the US annually. The Inability to Attend product complements their suite of offerings for the event industry.
<br><br>
Beazley plc is the parent company of specialist insurance businesses with operations in Europe, the US, Canada, Latin America, Asia, the Middle East and Australia. Beazley manages six Lloyd&rsquo;s syndicates and, in 2016, underwrote gross premiums worldwide of $2,195.6 million. All Lloyd&rsquo;s syndicates are rated A by A.M. Best. 
<br><br>
Beazley&rsquo;s underwriters in the United States focus on writing a range of specialist insurance products. In the admitted market, coverage is provided by Beazley Insurance Company, Inc., an A.M. Best A rated carrier licensed in all 50 states. In the surplus lines market, coverage is provided by the Beazley syndicates at Lloyd&rsquo;s.
<br><br>
Beazley is a market leader in many of its chosen lines, which include professional indemnity, property, marine, reinsurance, accident and life, and political risks and contingency business. For more information go to <a href='/adtrack.asp?page=www.ketchumzito.com&sc=newsitem'>www.ketchumzito.com</a>.
<br><br>
<br>
<span class="museoSans700" style="font-size:15px;">Contact:</span><br>
<a href="mailto:deborah.kostroun@ketchumzito.com">deborah.kostroun@ketchumzito.com
</a><br />
<br />







<br />
<br />
<br />


   <!-- facebook -->
<div id="fb-root"></div>
<script>	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'facebook-jssdk'));</script>

<div class="fb-share-button" data-type="button"></div>

<!-- LinkedIn -->
<script src="//platform.linkedin.com/in.js" type="text/javascript">
	lang: en_US
</script>
<script type="IN/Share"></script>

<!-- twitter -->
<a href="https://twitter.com/share" class="twitter-share-button" data-via="exhibitor" data-count="none">Tweet</a>
<script>	!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>



<br />
<br />
</div>
   







   
    </td>
    <!-- CENTER CONTENT END -->    
    
    
    
    
    
    <!-- RIGHT-SIDE CONTENT START(INSIDE A TABLE CELL) -->
    <td valign="top" style="padding-left:30px;">
   




<div id='div-gpt-ad-1374095642233-15' style="width:300px;height:250px;">
  <script type='text/javascript'>
  	googletag.cmd.push(function () {
  		googletag.pubads().display('/9404765/news-section-right-square', [300, 250], 'div-gpt-ad-1374095642233-15');
  	});
  </script>
</div>

<!-- FINDIT START -->
    <div class="museoSans300" style="width:220px; color:#fff; font-size:12px; background-color:#000; padding:2px 0px; margin-left:11px; text-align:center; line-height:19px; letter-spacing:2px; text-transform:uppercase; margin-top:30px;">FIND IT - MARKETPLACE</div>
	
    <div style="width:278px; height:auto; padding:10px; border-left:1px solid #000000; border-top:1px solid #000000;">
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
    <td><a href="/findit"><img src="/images/findItAd.jpg" style="right:-10px;" border=0 /></a></td>
  </tr>
  <tr>
    <td>
    
   <img src="/images/misc/blackLine.jpg"  width="275" height="1" style="margin-top:25px; margin-bottom:18px;" /> 
    





<table width="100%" border="0" cellspacing="0" cellpadding="0" class="museoSans500">
      <tr>
        <td width="40%"><a href="/findit/listing.asp?ID=884"><img src="/findit/thumbs/AnglesOnDesign_884.jpg" width="100" height="100" border=0 style="padding-left:10px;" /></a></td>
        <td width="60%" valign="middle"><div align="center"><span style="color:#FF0000; line-height:20px; font-size:14px; letter-spacing:1px; text-transform:uppercase;">Furniture</span><br />
          Angles on Design, Inc.</div></td>
      </tr>
    </table>
    
    <img src="/images/misc/blackLine.jpg"  width="275" height="1" style="margin-top:19px; margin-bottom:18px;" /> 
    




<table width="100%" border="0" cellspacing="0" cellpadding="0" class="museoSans500">
      <tr>
        <td width="40%"><a href="/findit/listing.asp?ID=1573"><img src="/findit/thumbs/orbus_1573.jpg" width="100" height="100" border=0 style="padding-left:10px;" /></a></td>
        <td width="60%" valign="middle"><div align="center"><span style="color:#FF0000; line-height:20px; font-size:14px; letter-spacing:1px; text-transform:uppercase;">Exhibit Producers</span><br />
          Orbus Exhibit & Display Group</div></td>
      </tr>
    </table>
    
    <img src="/images/misc/blackLine.jpg"  width="275" height="1" style="margin-top:19px; margin-bottom:18px;" /> 
    




<table width="100%" border="0" cellspacing="0" cellpadding="0" class="museoSans500">
      <tr>
        <td width="40%"><a href="/findit/listing.asp?ID=1578"><img src="/findit/thumbs/Freeman_1578.jpg" width="100" height="100" border=0 style="padding-left:10px;" /></a></td>
        <td width="60%" valign="middle"><div align="center"><span style="color:#FF0000; line-height:20px; font-size:14px; letter-spacing:1px; text-transform:uppercase;">Rental</span><br />
          Freeman</div></td>
      </tr>
    </table>
    
    <img src="/images/misc/blackLine.jpg"  width="275" height="1" style="margin-top:19px; margin-bottom:18px;" /> 
    




<table width="100%" border="0" cellspacing="0" cellpadding="0" class="museoSans500">
      <tr>
        <td width="40%"><a href="/findit/listing.asp?ID=1571"><img src="/findit/thumbs/OCTANORM_1571.jpg" width="100" height="100" border=0 style="padding-left:10px;" /></a></td>
        <td width="60%" valign="middle"><div align="center"><span style="color:#FF0000; line-height:20px; font-size:14px; letter-spacing:1px; text-transform:uppercase;">Modular Exhibit Systems</span><br />
          OCTANORM USA Inc.</div></td>
      </tr>
    </table>
    
    <img src="/images/misc/blackLine.jpg"  width="275" height="1" style="margin-top:19px; margin-bottom:18px;" /> 
    


    <a href="/findit" class="redLinks museoSans500" style="font-size:14px; letter-spacing:2px;">>> More&nbsp;Products</a>
    </td>
  </tr>
</table>

    
    </div>




<!-- FINDIT END -->



    
 	<!-- RIGHT-SIDE CONTENT END -->    
    </td>
  </tr>
</table>





<br />
<br />
<br />



<!-- CONTAINER END-->
</div>


<div id='div-gpt-ad-1432651110455-7' align="center" style="margin-left:auto; margin-right:auto; margin-bottom:5px; border-left:53px solid #FFFFFF; border-right:53px solid #FFFFFF;width:1230px;height:110px;">
  <script type='text/javascript'>
  	googletag.cmd.push(function () {
  		googletag.pubads().display('/9404765/news-section-bottom-superleaderboard', [1230, 110], 'div-gpt-ad-1432651110455-7');
  	});
  </script>
</div>

<div style="margin-left:auto; margin-right:auto; margin-top:80px; width:1230px;">
<center>

<div style="width:1230px; overflow:auto; margin-top:30px; border:1px solid #999; padding-top:15px; padding-bottom:8px; background-color:#e7e7e7;">
  
  <table align="left" cellpadding=0 cellspacing=0 border=0 class="museoSansCondensed300" style="font-size:14px; line-height:23px;">
  
	<tr>
	  <td colspan="9" align=left valign=top style="padding-left:18px;">
      
      
      	<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:5px; margin-bottom:13px;">
  <tr>
    <td><img src="/images/misc/clearSpacer.png" width="650" height="1" /></td>
    <td><img src="/images/misc/clearSpacer.png" width="36" height="1" /></td>
    <td><img src="/images/misc/clearSpacer.png" width="36" height="1" /></td>
    <td><img src="/images/misc/clearSpacer.png" width="36" height="1" /></td>
    <td><img src="/images/misc/clearSpacer.png" width="36" height="1" /></td>
    <td><img src="/images/misc/clearSpacer.png" width="36" height="1" /></td>
    <td><img src="/images/misc/clearSpacer.png" width="280" height="1" /></td>
  </tr>
  
  <tr>
    <td valign="top" rowspan=2 style="padding-top:3px;"><img src="/images/navigation/EXHIBITORfooter.png" height="58" /></td>
	 <td colspan=5 class="museoSans500" style="font-size:15px; color:#333;padding-left:15px;padding-bottom:5px;">Join the EXHIBITOR Community</td>
	 <td class="museoSans500" style="font-size:15px; color:#333;padding-left:55px;">Search the Site</td>
  
  </tr>
  
  <tr>
	 <td align="right" valign="top"><a href="http://www.facebook.com/ExhibitorMediaGroup" target="_blank"><img src="/images/navigation/facebook.png" width="30" border="0" /></a></td>
    <td align="right" valign="top"><a href="http://www.twitter.com/Exhibitor" target="_blank"><img src="/images/navigation/twitter.png" width="30" border="0" /></a></td>
    <td align="right" valign="top"><a href="http://www.linkedin.com/groups?gid=872507" target="_blank"><img src="/images/navigation/linkedIn.png" width="30" border="0" /></a></td>
    <td align="right" valign="top"><a href="http://www.pinterest.com/exhibitor/" target="_blank"><img src="/findit/images/socialmediaicons/pinterest.png" width="30" border="0" /></a></td>
    <td align="right" valign="top"><a href="http://www.youtube.com/user/ExhibitorEducation" target="_blank"><img src="/findit/images/socialmediaicons/youtube.png" width="30" border="0" /></a></td>
  
	    <td align="right" valign="top" style="padding-right:10px;">
        <form name="form1" method="GET" action="/topics/search.asp">
	        <input class="searchFont museoSans500" type="text" name="searchterm" />
        </form>
		  </td>

  </tr>
</table>

      
      
    	
      </td>
	</tr>
	

<style>
	a.footer:link { 
	   color:#333;
	   text-decoration:none;
	   outline:none;
	}
	a.footer:visited { 
	   color:#333;
	   text-decoration:none;
	   outline:none;
	}
	a.footer:hover {
		color:#333;
		text-decoration:underline;
		outline:none;
	}
	
	a.scott { 
	   color:#333;
	   text-decoration:underline;
	   outline:none;
	}
	a.scott:hover {
		text-decoration:none;
		outline:none;
	}
	</style>




    
    <tr>
    	<td align="left" colspan="9" style="padding-left:18px;">
        	<img src="/images/navigation/border.jpg" width="1195" height="1" style="margin-bottom:23px; margin-top:-15px;" />
        </td>
    </tr>
    


    <tr>

	<td align=left valign=top width=163 style="padding-left:18px;">
	<span class="museoSansCondensed700"><a class="footer" href="/topics/index.asp">TOPICS</a></span><br />
	<a class="footer" href="/topics/topics2.asp?cat=1">Measurement & Budgeting</a><br />
	<a class="footer" href="/topics/topics2.asp?cat=2">Planning & Execution</a><br />
	<a class="footer" href="/topics/topics2.asp?cat=3">Marketing & Promotion</a><br />
	<a class="footer" href="/topics/topics2.asp?cat=4">Events & Venues</a><br />
	<a class="footer" href="/topics/topics2.asp?cat=5">Personal & Career</a><br />
	<a class="footer" href="/topics/topics2.asp?cat=6">Exhibits & Experiences</a><br />
	<a class="footer" href="/topics/topics2.asp?cat=7">International Exhibiting</a><br />
	<a class="footer" href="/topics/topics2.asp?cat=8">Resources for Rookies</a><br />
	<a class="footer" href="/topics/topics2.asp?cat=9">Research & Resources</a><br />
	</td>
	
	<td align=left width=133 valign=top>
	<span class="museoSansCondensed700"><a class="footer" href="/magazine/index.asp">MAGAZINE</a></span><br />
	<a class="footer" href="/magazine/subscribe-fork.asp">Subscribe Today!</a><br />
	<a class="footer" href="/magazine/subscribe-s.asp?renew=1">Renew Subscription</a><br />
	<a class="footer" href="/magazine/coa.asp">Update Address</a><br />
	<a class="footer" href="/newsletters/index.asp">Newsletters</a><br />
	<a class="footer" href="/advertising/index.asp">Advertise</a><br />
	</td>


	<td align=left width=133 valign=top>
	<span class="museoSansCondensed700"><a class="footer" href="/findit/index.asp">FIND IT</a></span><br />
	<a class="footer" href="/findit/exhibit-and-display-producers.asp">Exhibit & Display Producers</a><br />
	<a class="footer" href="/findit/trade-show-products.asp">Products & Services</a><br />
	<a class="footer" href="/findit/supplier-to-supplier.asp">Supplier to Supplier</a><br />
	<a class="footer" href="/findit/allcompanies.asp">All Companies</a><br />
	<a class="footer" href="/findit/compare.asp">Compare</a><br />
	<a class="footer" href="/findit/job-listings.asp">Jobs</a><br />
	<a class="footer" href="/findit/getlisted.asp">Get Listed</a><br />
	</td>
	 

	<td align=left width=143 valign=top>
	<span class="museoSansCondensed700"><a class="footer" href="/live/index.asp">EXHIBITOR<i>LIVE</i></a></span><br />
	<a class="footer" href="/live/2017/conferencesessions.asp">Sessions</a><br />
	<a class="footer" href="/live/2017/ctsmrequiredsessions.asp">Certification</a><br />
	<a class="footer" href="/live/2017/exhibitorlist.asp">Exhibit Hall</a><br />
	<a class="footer" href="/live/2017/exhibitattheshow.asp">Exhibit at the Show</a><br />
	<a class="footer" href="/live/2017/register.asp">Registration</a><br />
	</td>

	<td align=left width=103 valign=top>
	<span class="museoSansCondensed700"><a class="footer" href="/etrak/index.asp">ETRAK</a></span><br />
	<a class="footer" href="/etrak/sessions.asp">Sessions</a><br />
	<a class="footer" href="/etrak/certification.asp">Certification</a><br />
	<a class="footer" href="/etrak/faq.asp">F.A.Q.</a><br />
	<a class="footer" href="/etrak/registration.asp">Registration</a><br />
	</td>


	<td align=left width=103 valign=top>
	<span class="museoSansCondensed700"><a class="footer" href="/fasttrak/index.asp">FASTTRAK</a></span><br />
	<a class="footer" href="/fasttrak/index.asp">Locations</a><br />
	<a class="footer" href="/fasttrak/ctsm.asp">Certification</a><br />
	<a class="footer" href="/fasttrak/registration.asp">Registration</a><br />
	</td>

	<td align=left width=143 valign=top>
	<span class="museoSansCondensed700"><a class="footer" href="/ctsm/index.asp">CERTIFICATION</a></span><br />
	<a class="footer" href="/ctsm/program.asp">The Program</a><br />
	<a class="footer" href="/ctsm/stepsToCertification1.asp">Steps to Certification</a><br />
	<a class="footer" href="/ctsm/facultyandstaff.asp">Faculty and Staff</a><br />
	<a class="footer" href="/ctsm/enroll.asp">Enroll in CTSM</a><br />
	<a class="footer" href="/ctsm/submitquizanswers.asp">Submit Quiz Answers</a><br />
	<a class="footer" href="/ctsm/myCTSM.asp">My CTSM</a><br />
	</td>

	<td align=left width=153 valign=top>
	<span class="museoSansCondensed700"><a class="footer" href="/awards/index.asp">AWARDS</a></span><br />
	<a class="footer" href="/awards/sizzle/index.asp">Sizzle Awards</a><br />
	<a class="footer" href="/awards/allstars.asp">All-Star Awards</a><br />
	<a class="footer" href="/awards/eda/index.asp">Exhibit Design Awards</a><br />
	<a class="footer" href="/awards/pma/index.asp">Portable/Modular Awards</a><br />
	<a class="footer" href="/awards/cea/index.asp">Corporate Event Awards</a><br />
	</td>

	<td align=left width=133 valign=top>
	<span class="museoSansCondensed700"><a class="footer" href="/news/index.asp">NEWS</a></span><br />
	<a class="footer" href="/news/index.asp?cat=Associations%2FPress">Associations/Press</a><br />
	<a class="footer" href="/news/index.asp?cat=Awards">Awards</a><br />
	<a class="footer" href="/news/index.asp?cat=Company+News">Company News</a><br />
	<a class="footer" href="/news/index.asp?cat=International">International</a><br />
	<a class="footer" href="/news/index.asp?cat=New+Products">New Products</a><br />
	<a class="footer" href="/news/index.asp?cat=People">People</a><br />
	<a class="footer" href="/news/index.asp?cat=Shows+%26+Events">Shows & Events</a><br />
	<a class="footer" href="/news/index.asp?cat=Venues+%26+Destinations">Venues & Destinations</a><br />
	<a class="footer" href="/news/index.asp?cat=EXHIBITOR+News">EXHIBITOR News</a><br />
	</td>
	</tr>




<tr>
	  <td colspan="9" align=left valign=top style="padding-left:18px;">
    	
        
        <table width="100%" cellpadding=0 cellspacing=0 border=0 class="museoSans300" style="color:#333;">
	<tr>
	<td style="padding-top:13px;padding-bottom:5px;">
	<span style="font-size:12px;line-height:20px;"><b>&copy; Exhibitor Media Group</b> | The Leader in Trade Show and Corporate Event Marketing Education</span>
	</td>
	<td align="right" style="padding-top:13px;padding-bottom:5px; padding-right:10px;"><span style="font-size:12px;line-height:20px;align:right;"> 310 South Broadway, Suite 101, Rochester, MN 55904 | (507) 289-6556 | Need Help? <a class="scott" href="mailto:webmaster@exhibitormagazine.com">Ask Scott</a></span>
	</td>
	</tr>

	</table>
        
        
        
      </td>
	</tr>



	</table>

	</div>

</center>
</div>



<!-- bing track pageviews -->
<script>	(function (w, d, t, r, u) { var f, n, i; w[u] = w[u] || [], f = function () { var o = { ti: "5187986" }; o.q = w[u], w[u] = new UET(o), w[u].push("pageLoad") }, n = d.createElement(t), n.src = r, n.async = 1, n.onload = n.onreadystatechange = function () { var s = this.readyState; s && s !== "loaded" && s !== "complete" || (f(), n.onload = n.onreadystatechange = null) }, i = d.getElementsByTagName(t)[0], i.parentNode.insertBefore(n, i) })(window, document, "script", "//bat.bing.com/bat.js", "uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5187986&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>


<!-- OLD GA tracker -->
<!--
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-10878438-1']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script>
-->

<!-- Universal Google Analytics -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-10878438-1', 'auto');  // Replace with your property ID.
	ga('require', 'GTM-P5FLVG5');
	ga('send', 'pageview');

</script>
<!-- End Google Analytics -->



<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1071437919;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1071437919/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=7';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
